Home / Forums / Forum technique / Électricité / Voyant usure de frein, stop et huile allumés en permanance

Voyant usure de frein, stop et huile allumés en permanance

  • Auteur
    Messages
  • #8991

    Wilfried
    Participant
    • Nombre de message:4
    • Bleusaille

    Hello à tous.
    Voici donc mes 3 petits soucis d ‘ordre electrique, que j ‘aimerai comprendre et résoudre
    Sur une DS21 ie de 1971 bvh.

    3 voyants sont allumés, enfin se sont allumés suite au « rebranchement » des fils

    -le voyant de frein (jaune), suite au rebarnchement des connecteurs de plaquettes de freins
    -le voyant stop et huile (rouge), suite au rebranchement d ‘un fils à l ‘arrière de l’ alternateur

    Sauriez vous me dire pour quelles raisons ces voyant restent allumés?

    Pour les freins, problème de masses? saleté sur les contacts d ‘usure?
    Pour le voyant stop et huile, les 2 sont probablement liés, mais, là aussi un problème de masse? ou se trouve le contacteur de pression d ‘huile? Pourquoi ces 2 voyants se sont allumé lorsque j ‘ai rebanché à l ‘arrière de l ‘alternateur? quels liens?

    Merci à tous.

    Will

    #9007

    salva
    Maître des clés
    • Nombre de message:340
    • 3 chevrons

    Salut will
    Commençons par le plus simple, le voyant de plaquettes de frein.Sur le principe, la lampe au tableau de bord est toujours raccordée (de façon permanente) au + du tableau de bord. Pour qu’elle s’allume, il faut qu’elle reçoive une masse .En clair sois tu as encore une plaquette hs, soit un des fil de mise à la masse est coupé ou dénudé et touche une masse. Donc débranche fil par fil sur les plaquettes et regarde quand le témoin s’éteint. Il te suffira ensuite de suivre le câble pour en trouver le défaut ( attention tout de même, les fils des avertisseurs sonores (Klaxon) passent a proximité, tu a pu faire une erreur.
    Pour le second problème , le fil relié à la sonde de pression d’huile,tu passe forcément tes mains et bras par dessus ou dessous en travaillant sur l’alternateur. Je verrai assez facilement ce fil qui s’est cassé et touche une masse. Mais attention, il faut avoir la certitude que ce n’est pas effectivement un problème de pression d’huile( ton moteur serait HS en quelques kilomètres sans pression) Ces sondes après 50ans lâchent très souvent (vérifie qu’il n’y ait pas d’huile moteur sous la voiture) Mais commence par contrôler ce câble, jusqu’à sa vis sur la sonde. S’il est correctement fixé il va falloir faire des recherches plus approfondie. Mais sur une ie des qu’on met ses mains dans le moteur(surtout coté batterie, il y a toujours une cosse qui se débranche, ou un fil trop vieux qui casse.On est bien d’accord, ces témoins restent allumés(les 2 rouges) moteur en route, pas simplement en mettant le contact (ce qui serait parfaitement normal). Attention tout de même à ta pression d’huile, ce n’est pas en ouvrant le bouchon moteur que tu auras la réponse. En cas de besoin je t’expliquerai comment vérifier
    Salva

    #9016

    Wilfried
    Participant
    • Nombre de message:4
    • Bleusaille

    Bonsoir Salva.
    Merci pour ta réponse.
    Le problème du voyant de frein est résolu, on va dire.
    Le problème vient d ‘une plaquette, celle coté intérieur droit.
    le faisceau est en parfait état.

    Il n ‘y a pas grand chose à faire je pense, donc cela restera ainsi, à part remettre un jeu de plaquette?

    Pour le voyant d ‘huile, oui le voyant reste constamment allumé, ainsi que son voyant stop.
    Je contrôlerai la continuité de ce fil et irai voir la sonde, qu ‘il faut que je localise. Pas de traces d ‘huile sous la voiture.

    @ bientôt

    • Cette réponse a été modifiée le il y a 1 année et 1 mois par Wilfried.
    #9094

    Wilfried
    Participant
    • Nombre de message:4
    • Bleusaille

    Hello.
    Problème résolu.
    Donc pour faire simple, un bricolage fait que le fil du voyant de pression d huile était savament branché à l arrière de l alternateur. Et donc voyant constament allumé.
    En attendant le fil de la sonde sans rien au bout attendait juste d être relié au fil du voyant.
    C est chose faite et à la mose en route du moteur le voyant s éteint rapidement.
    Je suis content.
    Merci en tout cas pour l’aide et les astuces apportées.

    Will

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.