Home / Forums / Forum technique / Électricité / fil qui touche (sujet transfere de l'ancien site)

fil qui touche (sujet transfere de l'ancien site)

  • Ce sujet contient 0 réponse, 1 participant et a été mis à jour pour la dernière fois par salva, le il y a 7 années.
  • Auteur
    Messages
  • #2284

    salva
    Maître des clés
    • Nombre de message:336
    • 3 chevrons

    Moderateurs: Salva, Eclipse, Nico-59, Dingo, en DS bien sur, Nikass, Dimentica, tracie23

    Auteur Message

    ambulance
    5 Chevrons
    Messages: 104
    Le Dimanche 08 Novembre 2015 à 22:55:05

    Bonsoir,

    aujourd’hui en allumant ma ds 21, je m’appretais à demarrer quand tout s’est éteint au tableau de bord, je pense avoir vu un nuage de fumée discret et depuis je cherche. j’ai suivi la procédure de recherche de panne électrique, et je me suis rendu compte que le fil qui part du regulateur de tension à la bobine avait touché l’alternateur, ce fil à été emoussé par l’hélice de l’alternateur.
    Depuis je suis au 400 coups, je me demande si je n’ai pas secoué le regulateur et la bobinne en même temps. Je me demande si le calculateur n’a pas pris un coup aussi.
    qu’est ce qui gère les ampoules du tableau de bord?

    quand je mets les deux fils de la bobine ensemble le relai general se colle et la pompe se met en route. Je pense au regulateur mais je ne sais pas comment le tester.

    Merci de m’éclairer par vos connaissances

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Lundi 09 Novembre 2015 à 21:37:42

    Bonsoir Ambulance, ne panique pas trop tôt, avant l’arrivée des experts peux-tu préciser ?

    -où as-tu vu un « discret » nuage de fumée ?
    -quels fils de la bobine tu mets ensembles ???
    -est-ce qu’un fusible a sauté ?

    Évite les manip désespérées, attends le 7ème de cavalerie…

    ambulance
    5 Chevrons
    Messages: 104
    Le Lundi 09 Novembre 2015 à 22:19:43

    salut edbs

    pour le nuage, j’étais derrière le volant et je l’ai vu coté gauche du moteur j’imagine au dessus de du regulateur ou de la bobine

    pour les fils de la bobine c’est ceux qui sont branché ensemble sur la bobine pas du coté de la resistance

    pour l’instant je n’ai pas remarqué de fusible abimé

    ambulance
    5 Chevrons
    Messages: 104
    Le Lundi 09 Novembre 2015 à 22:43:14

    tu m’as mis le doute j’ai testé les fusibles les 4 sont ok
    j’ai testé avec une autre bobine il y a un léger mieux, c’est à dire
    que l’action du démarreur fonctionne à la manette pas tout le temps
    mais toujours aucun témoin

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Mardi 10 Novembre 2015 à 03:24:22

    Bonsoir Ambulance

    Es-tu sûr que le fil dénudé va à la bobine ? je pense plutôt à celui qui va du régulateur à la lampe de charge (c’est bien une boîte hydraulique ? rappelles-nous modèle et année svp).

    Dis-nous tout ce qui ne marche pas: lumières, essuie-glace, lave-glace, montre, éclairage boîte à gants, feus de recul, allume-cigare, feus de détresse, feus stop, éclairage intérieur, clignotants …..

    Je ne comprends pas quels fils tu mets ensembles: s’il étaient déjà ensembles d’accord mais sinon quelle est la manip ? j’espère que tu ne mélange pas les fils d’un côté et de l’autre de la bobine…. Côté « pas résistance » ça vient du distributeur, n’y touche pas trop.

    La fumée c’est bien dans le coin où ça a court-circuité, le reste c’est tes relais qui sont alimentés par dérivation au travers de bobines de relais ou d’ampoules, à mon avis tu as une chose à vérifier avant d’aller voir autre part c’est si le + batterie arrive bien à la clef de contact, c’est à dire si tu as un fil sur la clef -en position coupée- qui te donne du +.

    Pour ce tu prends une ampoule de 21 W branchée d’un côté à une bonne masse et de l’autre à un fil pour ausculter tes contacts (il n’y en a pas 36) au passage écoute s’il y a des bruits de relais pendant la manip.

    Après on verra, réponds aux question et attends, ceuxquisavent arriveront et auront des bonnes données de départ.

    A mon avis ton calculateur est intact, mais ne tripatouille pas partout sans savoir !


    tracie23
    Expert Or
    Messages: 1645
    Profil
    Modérateur
    Le Mardi 10 Novembre 2015 à 07:45:56

    Et oui fils qui se touchent ,fils qui ne se touchent pas comme ma belle mére !


    ambulance
    5 Chevrons
    Messages: 104
    Le Mardi 10 Novembre 2015 à 20:14:26

    fils qui se touchent voitures qui toussent

    ambulance
    5 Chevrons
    Messages: 104
    Le Mardi 10 Novembre 2015 à 20:17:27

    c’est une ds 21 de fevrier 1970 type DSFA boite hydro


    ambulance
    5 Chevrons
    Messages: 104
    Le Mardi 10 Novembre 2015 à 20:34:57

    voici le fil qui a touché la masse d’après moi

    image

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Mercredi 11 Novembre 2015 à 21:18:31

    Bonsoir, je n’ai pas mes doc et la voiture sous la main.

    Si je ne me trompe pas, donc à confirmer, le fil que tu as cramé est un positif qui vient de la clef de contact (celui de la lampe est le L), d’où tes soucis de TB qui ne s’allume pas.

    Ça confirme la manip que je t’ai conseillée et les renseignements que je t’ai demandé. Si tu n’as pas le temps commence par confirmer les éléments qui marchent et ceux qui ne marchent pas.

    Bonne chance.

    ambulance
    5 Chevrons
    Messages: 104
    Le Mercredi 11 Novembre 2015 à 21:38:14

    j’ai testé les 3 contacts du neiman (ils sont notés en vert).

    le contact de 2 à 15 (+12v – Bobine) ok
    le contact de 2 à D (+12v – L du regulateur) 19 ohm je pense à cause de la lampe C
    le contact de 2 à shunt sur le schema (+12v borne 85 du relai de demarrage à froid) ok

    qu’est ce que c’est le zig-zag entouré en rouge sur le schema?

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Mercredi 11 Novembre 2015 à 22:29:01

    OK, tu as fais les mesures contact mis alors. On en sait un bon bout de plus qu’avant.

    Donc:
    -> le jus arrive à la bobine
    -> le jus arrive à la borne 18 via le shunt
    -> en sortie de A il n’y a pas de jus alors qu’il devrait y en avoir

    Je soupçonne que cette sortie de A est également celle qui va au régulateur (fil cramé) et au TB, le reste je ne sais pas tu n’as pas dit quels autres organes sont en pane.

    Le symbole est celui d’un fusible justement, mais si tu les as tous vérifiés sans rien voir d’anormal il s’agit d’un autre élément.

    Attends que quelqu’un qui a sa voiture sous la main puisse confirmer et on continue.

    On est tout proche …


    ambulance
    5 Chevrons
    Messages: 104
    Le Mercredi 11 Novembre 2015 à 22:44:01

    je te remercie de ton soutien

    tracie23
    Expert Or
    Messages: 1645
    Profil
    Modérateur
    Le Jeudi 12 Novembre 2015 à 16:01:43

    Dynamo/régulateur, principe, pannes et contrôles éventuels
    L’article ci-dessous est consacré au contrôle du circuit de charge par dynamo et régulateur, c’est en effet le système qui a été le plus employé sur nos anciennes.
    Pour rappel 2 systèmes ont été montés, il s’agit des :
    Type A, raccordement négatif des inducteurs à l’intérieur de la dynamo, l’alimentation + de ceux-ci se fera via la borne Ex à l’intérieur du boîtier conjoncteur/disjoncteur et via le ou les régulateur/s de tension et d’intensité.
    Type B, raccordement positif des inducteurs à l’intérieur de la dynamo l’alimentation + de ceux-ci se fera via la borne D+, le négatif de ceux-ci se trouvera via la borne Ex à l’intérieur du boîtier conjoncteur/disjoncteur et via le ou les régulateur/s de tension et d’intensité, d’où l’importance d’une bonne masse à la fixation du boîtier du régulateur.
    A noter au début du siècle dernier jusque dans les années 30/40 la présence d’une dynamo « 3 balais », ce montage est extrêmement rare sauf bien entendu sur de très anciennes voitures.
    Visionnez le en cliquant ICI et notez que les contrôles et réglages sont, pour la plupart, similaires à la dynamo classique.

    Avertissement important :
    Tout d’abord, il est primordial de s’assurer de la présence de la courroie de la dynamo (ne riez pas, j’ai tout vu) et de sa tension correcte, il est également important avant toute intervention sur le circuit de charge et ceci est valable pour toutes vérifications d’un circuit électrique, de vérifier l’état des câbles, connexions, propreté et absence d’oxydation, cela est d’autant plus important pour les véhicules en 6 Volts, les chutes de tension dues aux mauvais contacts sont la première cause d’ennuis électriques d’un véhicule ancien.

    Schémas et contrôles à effectuer pour déceler facilement les pannes des circuits de charge

    Branchement des appareils de contrôle

    Un ampèremètre en série dynamo/régulateur.
    IMPORTANT: Un ampèremètre doit toujours être monté en série avec un utilisateur, sa résistance étant nulle il serait détruit instantanément.
    Un voltmètre se branche en parallèle, sa résistance pratiquement infinie ne l’expose à aucun dégât en cas de fausses manœuvres.
    Voir schéma ci-dessous pour le branchement, noter que le câble de liaison négatif entre la dynamo et le régulateur représenté ci-dessous est facultatif, en effet il n’est pas présent dans tous les montages.
    A noter le fil vert représentant un fil volant qui peut être muni à ses 2 extrémités de pinces « croco ».

    Contrôle général :
    Démarrer le moteur, et accélérer :

    L’aiguille du voltmètre se déplace vers les 13/15 Volts, +/- 7 Volts pour un circuit en 6 Volts.
    L’aiguille de l’ampèremètre se déplace vers la droite (côté +) vers 20/30 Ampères pour relativement vite redescendre vers les +/- 5 Ampères. Tout est OK.
    La dynamo ne charge pas ou le débit est très faible, la tension reste à 12 Volts, 6 pour le montage concerné, passer aux connexions comme indiquées sur les schémas ci-dessous pour déterminer l’organe défectueux.

    Exemple de tests des inducteurs à l’aide d’un ampèremètre.
    C’est l’occasion de rappeler la loi d’Ohm :
    U (tension en Volts) =
    R (résistance en Ohms) x I (intensité en Ampères),

    U=RxI.

    Connexions entre la borne Ex
    et la carcasse de la dynamo.
    Connexions entre la borne Ex
    et la borne D+.
    Avec une batterie de 12 Volts, l’intensité absorbée doit être de
    +/- 3 Ampères.
    Pour une résistance mesurée à l’Ohmmètre de 4 Ohms.
    Si plus de 3 A = courts-circuits dans le bobinage des inducteurs.
    Si nul = coupure du circuit.

    Test d’isolation !
    Ci-contre à gauche, un exemple de test d’isolation à l’aide d’une batterie de 12 Volts et d’une lampe témoin de forte puissance (50/60 Watts) branchée entre le circuit des inducteurs et la carcasse de la dynamo, si celle-ci s’allume les inducteurs sont à la « masse » et à remplacer.
    Ce contrôle est valable pour toutes vérifications d’un bon isolement et tous types de dynamos, démarreurs et autres accessoires, ex : porte balais positif, bobinages de l’induit vis à vis de son axe, etc…

    N.B : Le contrôle de l’isolation peut également s’effectuer à l’aide d’un voltmètre ou d’une lampe d’habitation branchée en série sur le réseau (220 volts).

    Un test ultra simple et qui en plus re magnétisera les masses polaires des inducteurs le cas échéant : enlever la courroie et le capot du régulateur, enclencher à la main le conjoncteur, la dynamo va tourner si elle est fonctionnelle mais attention pour l’arrêter déconnecter la batterie car le conjoncteur restera enclenché et ne jamais effectuer ce test la courroie en place car celle-ci grillerais rapidement car la génératrice ne pourrait tourner, incapable d’entraîner le moteur.
    En cas de problèmes au régulateur, bien que réparable et réglable, je recommande son remplacement pur et simple, la dynamo par contre peut être démontée, nettoyée et vérifiée par tout bon bricoleur, l’état du collecteur (usure, encrassement et rayures, s’il présente des traces de brûlures on peut en déduire un court-circuit dans l’induit) et des balais (usure et/ou blocage dans les porte-balais), source de 80 % des ennuis de dynamo sont à vérifier en premier lieu, les autres vérifications sont d’ordre mécanique (état des paliers, roulements ou bagues) et électrique, défauts d’isolation, coupures de circuits ou courts-circuits dans les bobinages des inducteurs ou de l’induit.
    L’état des inducteurs peut être vérifié en les raccordant en série avec l’ampèremètre sur une batterie, la consommation normale doit être de : +/-3 Ampères pour un système 12 V, +/-6 Ampères pour un 6 V, l’isolation et la continuité des inducteurs, porte balais positif, induit etc… seront aléatoirement vérifiée à l’aide d’une lampe témoin en série avec une batterie de 12 Volts ou à l’aide d’un multimètre en position « continuité » ou « Ohmmètre » ou encore avec une lampe d’habitation branchée en série sur le réseau (220 volts), (voir schémas ci-dessus).
    Mis à part la vérification visuelle du collecteur qui sera rectifié s’il présente une usure assez importante, le « fraisage » des micas (enlèvement du surplus d’isolant entre les lames du collecteur après sa rectification à l’aide d’une vieille lame de scie à métaux meulée pour permettre une excellente pose des balais), la vérification de la bonne isolation des bobinages vis à vis de son axe, la vérification complète de l’induit nécessitera un vibreur appelé « grognard ».

    imageSi vous êtes amené à monter une dynamo sur un véhicule dont le sens de rotation est contraire, il suffit d’intervertir les connexions des inducteurs et polariser les inducteurs par exemple en faisant tourner la dynamo en moteur ou en enclenchant le conjoncteur à la main lorsque le moteur du véhicule tourne, à ne jamais faire à l’arrêt sous peine de griller la dynamo, sauf si la courroie est enlevée.

    Et si vraiment rien ne va plus, en tout dernier recours, il restera toujours le montage d’un alternateur avec régulateur incorporé.

    Test

    Déconnecter le câble d’excitation E-(Ex) sur la dynamo, raccorder le fil test entre les bornes E (Ex) et une bonne masse, accélérer, la tension monte en flèche ainsi que l’intensité = la dynamo est du type B et fonctionne bien, le problème provient du régulateur.
    Rien ne se passe la dynamo est de type A ou défectueuse, passer au test 2,
    si rien ne se passe la dynamo est défectueuse.
    Si fonctionnement correct, le régulateur est défectueux.
    image
    Test 2

    Déconnecter le câble d’excitation E-(Ex) sur la dynamo, connecter le fil volant entre les bornes D+ et E (Ex), accélérer, la tension monte en flèche ainsi que l’intensité = la dynamo est du type A et fonctionne bien, le problème se trouve donc dans le régulateur.
    Rien ne se passe la dynamo est de type B ou défectueuse, passer au test 1.
    Si vous avez déjà effectué celui-ci sans résultat, la dynamo est défectueuse.

    Test 1/bis

    Déconnecter le câble d’excitation E-(Ex) sur la dynamo, connecter le fil volant entre les bornes E (Ex) et la masse, accélérer, la tension monte en flèche ainsi que l’intensité = la dynamo est du type B et fonctionne bien, le problème se trouve donc dans le régulateur ou celui-ci a une mauvaise masse, vérifier sa fixation, nettoyer, remonter et tester à nouveau, si pas de résultat,
    la dynamo est de type A ou défectueuse, passer au test 2, si pas de résultat la dynamo est défectueuse.
    Si fonctionnement correct, le régulateur est défectueux.

    Test 2/bis

    Déconnecter le câble d’excitation E-(Ex) sur la dynamo, connecter le fil volant entre les bornes D+ et E (Ex), accélérer, la tension monte en flèche ainsi que l’intensité = la dynamo est du type A et fonctionne bien, le problème se trouve donc dans le régulateur, si pas de résultat, la dynamo est de type B ou défectueuse, passer au test 1, si pas de résultat la dynamo est défectueuse.
    Si fonctionnement correct, le régulateur est défectueux.

    Emploi du « grognard » !
    Son principe est similaire à celui du transformateur à courant alternatif.
    Cet instrument est considéré comme le plus pratique pour la vérification d’un induit en court-circuit ou dont les enroulements présentent une ou plusieurs coupures.
    Ce vibreur est employé avec du courant alternatif, il est généralement établi pour les voltages de 220/230 Volts du réseau.
    L’induit à vérifier repose entre les pôles du vibreur, une lamelle métallique, comme par exemple une lame de scie à métaux est placée au-dessus de celui-ci, l’induit est alors tourné lentement à la main.


    Contrôle des court-circuits.
    S’il y a un court-circuit dans l’enroulement de l’induit dû, par exemple, à une spire court-circuitée ou à deux segments de collecteur se touchant, le noyau de l’induit devient fortement magnétisé et attirera la lame.
    Ceci ne se produit que lorsque l’induit est dans une certaine position.
    Il faut donc tourner lentement celui-ci jusqu’à ce qu’il soit amené à une position dans laquelle la lame de métal est attirée. S’il est impossible de trouver une position d’attraction de la lame l’induit n’est pas en court-circuit et donc bon pour le service.

    Contrôle des coupures.
    Pour rechercher l’endroit de plusieurs coupures, on court-circuite les lames du collecteur par un fil de cuivre dénudé en lui faisant effectuer une série de tours comme indiqué sur le dessin ci-dessus.
    En promenant la lame de scie à métaux tout autour du rotor, elle sera attirée partout puisque nous avons créé un court-circuit sauf à l’endroit des sections qui seront coupées et qui, par conséquent, ne sont pas en court-circuit.
    Si la lame est attirée partout nous pouvons en déduire que l’induit est correct.

    tracie23
    Expert Or
    Messages: 1645
    Profil
    Modérateur
    Le Jeudi 12 Novembre 2015 à 16:04:23

    En esperant que ça t’aidera;c’est tout ce que je peux faire !
    Bon courage!

    Salva
    7 Chevrons
    Messages: 523
    Profil
    Modérateur
    Le Jeudi 12 Novembre 2015 à 20:20:39

    Vu que je viens de me prendre une soufflante par miss Eclipse, sous prétexte que je ne suis pas sur les forums ! C’est sur, le nouveau site ne m’occupe pas du tout !
    Alors Ambulance, pour ton problème : Le calculateur ne risque rien avec un court-jus à cet endroit.
    Ensuite, le fil qui a touché la masse (si tu as bien décrit sa position sur le régul) c’est justement celui qui provient du contacteur (clé de contact) au tableau de bord. Vérifie si ton dégivrage et tes feux de recul fonctionnent. Ils sont sur la même ligne, le tout protégé par…un fusible, celui de 16 ampères coté droit il me semble (sens de la marche de la voiture donc à gauche face au moteur) Vérifie non seulement le fusible mais aussi les contacts de celui-ci. (il y a souvent des problème avec les lamelles élastiques)
    Normalement ton fusible a du sauter. Une verification visuelle n’est pas suffisante. Normalement tu ne dois pas avoir de dégâts, ni dans le régulateur, ni au contact .
    Vérifie également la continuité de ton fil (depuis le régul jusqu’au fusible) La résistance lue doit être nulle .Il y a une possibilité que ce soit le fil lui même qui ait fait fusible. Tu peux pour tester, le débrancher et tirer une ligne directe depuis le regul jusqu’à la sortie du fusible.Ca doit te rétablir les témoins de tableau de bord.
    Tiens nous au courant (et admire le jeu de mot )


    tracie23
    Expert Or
    Messages: 1645
    Profil
    Modérateur
    Le Jeudi 12 Novembre 2015 à 21:04:03

    La magie de la petite fée a agit!


    ambulance
    5 Chevrons
    Messages: 104
    Le Jeudi 12 Novembre 2015 à 21:30:15

    merci pour la reponse salva
    je me suis imaginé tous les scenarios
    je teste et je poste


    ambulance
    5 Chevrons
    Messages: 104
    Le Jeudi 12 Novembre 2015 à 22:10:18

    j’ai testé les fusible ils sont tous bons
    j’ai testé les fusibles en place, la borne moins de la batterie par l’intermédiaire d’une lampe test et rien par contre quand je mets sur la borne plus de la batterie sur les trois premiers fusible (le moteur à gauche et les fusible en face) la lampe l’allume ???? il y a une masse sur les fusibles?

    j’ai testé aussi de la borne du regul marqué BOB sur le fusible de gauche contact eteint le relai claque et les voyants de lhm et d’huile s’allume mais contact mis rien.
    je reste dubitatif.

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Vendredi 13 Novembre 2015 à 01:20:17

    Bonsoir Ambulance, si tu nous avais dit quels éléments fonctionnent et quels non ça nous aurait aidé un brin.

    A -> Débranche le fil de la borne BOB du régulateur et isole-le bien

    B -> Branche la lampe de test entre le + batterie le fusible numéro 1, en haut

    C -> Dis.nous ce qui se passe: contact coupé puis contact mis (pas de coup de démarreur, seulement contact)

    NB: le machin rouge avec un tuyau qui dérange tout le temps c’est un extincteur, l’avoir à porter de la main.

    NBB: le très gros machin rouge qui fait du bruit c’est un camion de pompiers, vient si on n’a pas à porté de la main le machin au tuyau.

    Salva
    7 Chevrons
    Messages: 523
    Profil
    Modérateur
    Le Vendredi 13 Novembre 2015 à 08:16:21

    Trouver une masse sur les fusibles lorsque les circuits ne sont pas sous tension ,c’est normal. Fais le même essai en mettant les circuits sous tension et ta lampe ne s’allumera plus. Ce n’est pas de ce côté qu’il faut chercher. Je peux t’expliquer le pourquoi du comment avec un schéma si ça t’intéresse.
    eDSbs te donne les bonnes indications et la bonne marche à suivre. Par contre, utilise un multimètre pour tes mesures, une ampoule témoin ne te donne aucune indication de résistance des circuits.
    Débranche ta borne du régulateur et tire un câble en direct depuis le fusible jusqu’à la borne du régul ,puis met le contact, le TDB doit s’allumer. Si ce n’est pas le cas on cherchera ailleurs, mais d’après tes indications c’est sur ce câble qu’il y a un problème

    ambulance
    5 Chevrons
    Messages: 104
    Le Vendredi 13 Novembre 2015 à 18:24:28

    ouf

    ça marche !!!!!!
    j’ai par ce que disait eDSbs
    j’ai debranché le fil marqué BOB et j’ai mis le plus sur le fusible 1.
    en premier tout s’allume et se coupe au bout de 3 secondes ensuite plus rien
    par la suite j’ai coupé le contact puis remis deux ou trois fois. rien
    j’ai debranché la batterie puis remis, contact et je fait retouché et ça marche.
    enfin même enlever ça marche .

    quoi penser ?

    la voiture demarre sans le fil du regulateur.

    HenriPiedsNus
    3 Chevrons
    Messages: 18
    Le Vendredi 13 Novembre 2015 à 19:30:26

    J’arrive au milieu de la discussion, salut à tous.
    Le problème de Thomas, au départ, c’est les voyants, non?
    Les voyants du TDB, ils sont alimentés par le fusible N°2,
    Rouge, 16A, via la clé de contact, évidemment.
    Batt -> Fus2 -> contact -> voyants

    La bobine, elle, n’est pas protégée ! Pas de blagues….

    Henri


    HenriPiedsNus
    3 Chevrons
    Messages: 18
    Le Vendredi 13 Novembre 2015 à 19:41:47

    Alors ça, … Il suffit que je me penche sur le problème pour que ça marche!
    J’ai même pas eu le temps de poster mon message :-))

    Oui ça démarre mais ta batterie ne charge pas: le voyant BAT, cette fois-ci, il faut que tu arrives à l »éteindre!
    Henri

    tracie23
    Expert Or
    Messages: 1647
    Profil
    Modérateur
    Le Vendredi 13 Novembre 2015 à 20:51:05

    Voila une bonne nouvelle!

    ambulance
    5 Chevrons
    Messages: 104
    Le Vendredi 13 Novembre 2015 à 21:42:47

    le voyant de batterie ne s’allume pas au contact


    HenriPiedsNus
    3 Chevrons
    Messages: 18
    Le Vendredi 13 Novembre 2015 à 21:54:12

    … et le démarreur se lance? (au levier)
    Le voyant d’huile s’allume et pas celui de batterie?

    Henri

    ambulance
    5 Chevrons
    Messages: 104
    Le Vendredi 13 Novembre 2015 à 22:50:20

    he oui c’est bizarre je vais verifier si l’ampoule fonctionne mais je crois que je l’avais deja fait.
    j’ai enlevé le fils marqué BOB du regulateur pas le L

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Samedi 14 Novembre 2015 à 01:06:23

    C’est normal qu’elle ne s’allume pas, je crains que tes fils aient cramé dans la gaine, ça les coupe et/ou ça les communique entr’eux.

    Pour l’instant on cherche à rétablir le circuit, il reste a rebrancher la borne BOB on te dira comment, après si c’est ça sans se presser il faudra que tu défasses la gaine jusqu’au fils brûlés et que tu répares.

    S’il te plaît confirme ce qui ne marche pas (la lampe de charge on sait), ou pas bien et ce qui va, ne bidouille pas sans savoir OK ?

    Tu as de la chance dans ton malheur, tu n’as pas incinéré ta belle ie, garage et maison avec….

    ambulance
    5 Chevrons
    Messages: 104
    Le Samedi 14 Novembre 2015 à 18:39:05

    ce qui marche : les essuis glaces, les clignotants le reste n’est pas branché.
    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Lundi 16 Novembre 2015 à 01:23:26

    Bonsoir ambulance: tu veux dire seulement essuie-glaces et clignotants avec le contact mis je suppose.

    Tu confirmes que pas de

    – feus stop
    – boite à gants
    – allume-cigare
    – feus de stationnement (droite/gauche)
    – ventilateur chauffage
    – montre
    – tous les feus et phares

    ?

    ambulance
    5 Chevrons
    Messages: 104
    Le Mardi 17 Novembre 2015 à 20:52:03

    non non la voiture est en pièce pour l’instant
    ce que n’est pas enlevé c’est les essuis glace.


    ambulance
    5 Chevrons
    Messages: 104
    Le Mardi 17 Novembre 2015 à 21:01:23

    bon pour le nuage de fumée j’ai une réponse.
    je viens d’installer le pot d’echappement et c’est quand j’ai mis le deuxième silencieux que j’ai vu ce nuage de fumée.
    et dernièrement quand j’ai pu redemarrer la voiture je me suis rendu compte que la pipe d’admission avait « sautée » de son emplacement sûrment causé par l’obstruction du deuxième silencieux.
    pour ce qui est de l’excitation du régulateur j’attends vos directives,
    la voiture est bachée loin des batiments au cas où…
    bonne soirée


    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Mercredi 18 Novembre 2015 à 08:22:57

    Alors là tu brouilles les pistes ! depuis qu’on te demande ce qui marche et ce qui ne marche pas on ne pouvait pas deviner que presque rien n’est branché. Dans le flou on ne peut pas être précis. Je ne comprend pas bien ton explication au sujet des silencieux, c’est bien sous le capot, côté batterie que tu as vu la fumée ?

    De toutes façons ton circuit a un problème, la panne de newman est assez courante sur les boîtes méca, ça pourrait également venir de là.

    On revient à la source:

    Le fil sur BOB a-t-il des traces de brûlures ou de gaine fondue ?

    As-tu accès à tous les contacts de l’antivol ?


    ambulance
    5 Chevrons
    Messages: 104
    Le Mercredi 18 Novembre 2015 à 21:53:28

    salut enDS,
    il ne n’y a pas que les pistes qui sont brouillées. J’apprends doucement à maitriser le sujet et je decouvre chaque jour qui passe.
    Quand il m’est arrivé se problème j’étais sur l’echappement et je suis sur que le deuxième silencieux est bouché ou par un nid ou de la rouille tout simplement et quand j’ai démarré en même temps que le problème éléctrique la pipe d’admission est sortit de son emplacement par surpression sans doute des gaz d’echappement qui ne séchappent pas d’ailleurs correctement et qui finissent dans l’admission.

    tu as raison chaque chose en son temps.
    j’ai demonté le tabeau de bord j’ai maintenant accès au neiman.

    une photo de l’encoche sur le fil

    j’ai vérifié jusqu’a l’entrée dans l’habitacle je ne vois pas de partie brulée sur le fil


    en DS bien sur
    Expert Or
    Messages: 2124
    Profil E
    Modérateur
    Le Jeudi 19 Novembre 2015 à 00:33:05

    Courage, on y arrivera !

    Je suppose que tu as vérifié un peu tous les fils débranchés, c’est facile qu’ils touchent une masse au mauvais moment, les gaines des embouts ne sont pas toujours trop fraîches.

    Pour l’instant si les fils sont OK je pense plutôt à une panne du Newman, c’est assez courant (ouarf, ouarf, le jeu de mot), mais je n’ai pas sous la main le schémas de branchement, sur un break 23 j’avais du rajouter un interrupteur, rien de bien compliqué.

    On va voir si quelqu’un a ce shémas pour faire les vérifications, à moins que tu ais un autre Newman sous la main ?

    HenriPiedsNus
    3 Chevrons
    Messages: 18
    Le Jeudi 19 Novembre 2015 à 12:00:00

    Les contacts en vert ne sont utilisés que sur les BVM

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Jeudi 19 Novembre 2015 à 12:10:56

    Genial ! Merci Henri.

    â première vue si les fusibles sont intacts je vérifierais la deuxième position à partir du haut: Batt R2 -> Bi7 + contact


    ambulance
    5 Chevrons
    Messages: 104
    Le Jeudi 19 Novembre 2015 à 12:22:12

    Demain matin je m’y attele

    tracie23
    Expert Or
    Messages: 1647
    Profil
    Modérateur
    Le Jeudi 19 Novembre 2015 à 15:26:33

    Sinon appelle PAUL il est au courant des newman!

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Jeudi 19 Novembre 2015 à 23:13:35

    T’as son adresse ? j’ai cherché partout dans la liste il n’est pas inscrit.

    Pourtant ça me rappelle quelquechose, je ne sais plus si d’un arnaqueur ou d’un détective.

    HenriPiedsNus
    3 Chevrons
    Messages: 18
    Le Vendredi 20 Novembre 2015 à 13:41:33
    tracie23 a écrit :

    Sinon appelle PAUL il est au courant des newman!

    euh… Pour un jeu de mots pourri, c’est un jeu de mots pourri 😉
    Souvent c’est un Simplex,
    des fois c’est un Neiman.
    En fait c’est un combiné antivol/contacteurs
    … mais il ne répond pas au téléphone.

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Vendredi 20 Novembre 2015 à 21:37:32

    Si c’est un Simplex on est cuits: il ne comprend jamais rien…

    tracie23
    Expert Or
    Messages: 1643
    Profil
    Modérateur
    Le Samedi 21 Novembre 2015 à 07:15:08

    Tu veux parler du simplex de Blanche neige?

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Samedi 21 Novembre 2015 à 11:10:37

    celui-là même

    ambulance
    5 Chevrons
    Messages: 104
    Le Samedi 21 Novembre 2015 à 11:41:58

    salut,
    j’ai testé le neiman
    le rouge sur le bleu
    le noir sur le jaune
    le vert sur le marron
    tout fonctionne

    ambulance
    5 Chevrons
    Messages: 104
    Le Samedi 21 Novembre 2015 à 11:44:18

    simplex ou complexe on avance les mex

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Dimanche 22 Novembre 2015 à 20:45:04

    Bonsoir Ambulance, tu veux dire que c’est bien le Neiman (merci Henri pour l’orthographe du mot) qui ne va pas ?


    ambulance
    5 Chevrons
    Messages: 104
    Le Dimanche 22 Novembre 2015 à 21:03:04

    Non c’est pas le neiman

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Lundi 23 Novembre 2015 à 01:00:37

    Dans ce cas il te faut vérifier qu’il y a du bon + qui arrive (fil et lampe 21w) sur Rouge, Noir et Vert

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Samedi 28 Novembre 2015 à 23:16:21

    Tout va bien ?

    ambulance
    5 Chevrons
    Messages: 104
    Le Samedi 28 Novembre 2015 à 23:50:26

    Oui mais il fait tellement froid dehors que je n’ai pas le courage de soulever la bâche pour continuer les essais

    ambulance
    5 Chevrons
    Messages: 104
    Le Samedi 28 Novembre 2015 à 23:50:29

    Oui mais il fait tellement froid dehors que je n’ai pas le courage de soulever la bâche pour continuer les essais

    en DS bien sur
    Expert Or
    Messages: 2124
    Profil
    Modérateur
    Le Dimanche 29 Novembre 2015 à 00:05:06

    Ah bon ! j’avais demandé à ma copine d’être prête, au cas où …

    pas grave, je reste bien au chaud avec elle…

    • Ce sujet a été modifié le il y a 7 années par salva.
Affichage de 1 message (sur 1 au total)

Vous devez être connecté pour répondre à ce sujet.