ds 23ie (transfere de l'ancien site)

  • Auteur
    Messages
  • #2691

    salva
    Maître des clés
    • Nombre de message:336
    • 3 chevrons


    Moderateurs: Salva, Eclipse, Nico-59, Dingo, en DS bien sur, Nikass, Dimentica, tracie23

    Auteur

    bleu nmpp
    2 Chevrons
    Messages: 14
    Le Samedi 17 Octobre 2015 à 12:35:00

    Bonjour

    Voici quelques photos de ma 23ie. Les travaux avances doucement chaque années. J’ai changé le châssis car trop abîme. Sablage et métallisation.

    et voila ou j’en suis

    Dimentica
    Expert Argent
    Messages: 555
    Modérateur
    Le Mercredi 21 Octobre 2015 à 21:11:40

    C’est du gros travail de remplacer le châssis ! Mais tu pars sur une très belle base.

    Climatisation d’origine, ou tu as dépouillé une autre ds pour l’installer?

    Tu as quelques photos avant travaux ?
    En tout cas beau boulot !

    Yann


    bleu nmpp
    2 Chevrons
    Messages: 14
    Le Jeudi 22 Octobre 2015 à 20:38:54

    Hello

    j’ai acheté la clim il y a 15 ans en pièce. à par la 1er photo du haut, je n’en possède pas d’autres.
    La donneuse d’organes

    en DS bien sur
    Expert Or
    Messages: 2132
    Modérateur
    Le Vendredi 23 Octobre 2015 à 00:17:10

    Quel travail !!!

    Réponse rapide:

    #5378

    bleunmpp
    Participant
    • Nombre de message:6
    • Confirmé

    Salut 🙂

    Ca fait plaisir de revoir le site. Youpi

    Mes travaux ont un peu avancés depuis. Moquette neuves de chez Pavesi, avec option clim et chauffage grand froid.

    #5476

    bleunmpp
    Participant
    • Nombre de message:6
    • Confirmé

    Bonsoir à tous,

    aujourd’hui ma 23 a anouveau miaulé aprés 12 ans d’arret. Quel délice.

    A tout hazard je recherche des photos du branchement du ventilo électrique. au niveau bobine et relais.

    j’ai l’indicateur de température au TDB, l’éguille est au milieu contacte coupé. Mais quand la voiture tourne et monte en température, l’éguille se trouve en bas mais ne monte pas comme elle devrait au fure et à meusure de la température. le plus drole, j’ai une sonde sur la boite à eau branché avec la fil et une autre sur la commande d’air non branché . Quelqu’un aurait il une piste.

    Sinon encore pas mal de boulot en détails coté mécanique.

    A+ les injectionistes 🙂

    #7227

    bleunmpp
    Participant
    • Nombre de message:6
    • Confirmé

4 sujets de 1 à 4 (sur un total de 4)

Vous devez être connecté pour répondre à ce sujet.