Home / Forums / Forum général / Remise en route – De la théorie à la pratique / Ds 23 ie bvh Pallas (tansfere de l'ancien site)

Ds 23 ie bvh Pallas (tansfere de l'ancien site)

  • Auteur
    Messages
  • #2669

    salva
    Maître des clés
    • Nombre de message:336
    • 3 chevrons

    Moderateurs: Salva, Eclipse, Nico-59, Dingo, en DS bien sur, Nikass, Dimentica, tracie23

    Auteur

    evenos
    2 Chevrons
    Messages: 14
    Le Samedi 05 Avril 2014 à 06:56:47

    Bonjour à tous,

    Bon, eh bien ça y est, j’en ai une.

    C’est une 23 ie Pallas boîte hydraulique de mai 1973.

    Je suis allé la voir avec un copain mécano en retraite mercredi dernier.

    Une petite ballade de 1000 kms aller et retour par la route mais quand on aime …..
    Après en avoir vu une première (identique) mais en état très moyen et non essayable pour cause de pompe HP ayant rendu l’âme deux minutes après le démarrage, nous sommes allé voir la seconde qui était à vendre dans un village quelques kilomètres à côté.

    La voiture était beaucoup plus saine.
    Elle tournait impeccablement, son châssis est très sain ainsi que son état extérieur et intérieur.
    Je me suis donc décidé pour celle ci.
    Bien sûr, elle n’est pas parfaite et il y aura du pain sur la planche mais bon…….

    Nous sommes retourné en TGV la chercher hier et mémère est rentrée par la route sans aucun souci après avoir passé un contrôle technique vierge.
    500 kilomètres « dans la soie ».
    La consommation s’est établie à 11,4 litres/100km en roulant à 100/110 en vitesse constante sur les autoroutes ce qui m’a semblé raisonnable pour une dame n’ayant roulé que 585 kilomètres durant les 7 dernières années..
    Bien evidemment, nous avons vérifié tous les niveaux et état de la mécanique avant de prendre la route.
    Cela n’était pas nécessaire car l’ancien propriétaire avait déjà tout préparé.
    Il en avait vraiment « gros sur la patate » de voir partir son auto.
    j’ai rarement vu quelqu’un être autant emu, contrarié, désappointé.
    En fait, le couple venait de faire construire une maison et je pense que nécessité faisant loi, il a dû se séparer de son « jouet ».

    Quand je dis que nous sommes rentré sans souci, ce n’est pas tout à fait juste.

    Lors de la pause déjeuner, j’ai passé la marche arrière et là nous avons entendu un « glong » suivi d’une direction qui n’est plus assistée du tout mais uniquement au ralenti.
    Nous avons vérifié partout.
    Pas de fuite de LHM, niveau de celui ci correct, non moussant et le reste de l’hydraulique fonctionne bien (bvh, suspensions, freins et même la direction mais pas au ralenti parfois).
    Il faut que la DS roule un peu (1 mètre) pour retrouver de l’assistance de direction.
    Je précise que parfois l’assistance au ralenti est « normale » et parfois très dure.

    Si quelqu’un a une idée sur le problème, je suis preneur.

    Le deuxième petit truc qui se passe, c’est que depuis que nous sommes arrivés à la maison, le passage des 1ère et 4ème vitesse (bvh) entraîne parfois, pas tout le temps, un petit bruit hydraulique en fin de passage de la vitesse.
    Il s’agit d’une espèce de chuintement très court mais qui ne devrait pas se produire je pense.
    Là, c’est pareil, si quelqu’un a une idée, qu’il n’hésite pas à me « tuyauter ».

    Je n’arrive pas maintenant à mettre quelques photos de la belle, je réessayerai plus tard.

    A++

    evenos

    Nico-59
    Expert Argent
    Messages: 760
    Modérateur
    Le Samedi 05 Avril 2014 à 13:15:00

    A mon niveau (qui est bien faible), je ne vois pas le lien entre passage de la MA et assistance de direction.
    A ce moment là, as-tu entendu le conjoncteur/disjoncteur se mettre en marche ?

    Pour ton bruit lors de ton passage en 4e… Faudrait pouvoir l’entendre pour savoir si nous aussi on l’entend sur les notres (donc ton bruit serait normal) ou pas…
    T’as moyen d’enregistrer ?

    La DS un jour, la DS toujours
    Membre IDéale DS FRANCE

    evenos
    2 Chevrons
    Messages: 14
    Le Samedi 05 Avril 2014 à 13:58:53

    Re,

    Il n’y a sans doute pas de corrélation entre le passage de la MA et la direction à ma connaissance.
    Ce n’est problablement qu’une cocomitance de faits.
    Vos n’avez certainement ce genre de bruit sur les votres, je ne l’avait pas sur la mienne à l’époque.
    A noter que maintenant, j’ai entendu le même genre de bruit lors du passage de 2ème e, 1ère à froid ce matin.

    A+
    en DS bien sur

    Expert Or
    Messages: 2132
    Modérateur
    Le Samedi 05 Avril 2014 à 15:05:31

    Moi c’est le niveau 3 étages en dessous de Nico.

    Avant de faire des intégrales je pense que la révision du circuit s’impose en commençant par le plus élémentaire: LHM et le filtre de son réservoir, ensuite la sphère du cd, après on verra…

    Quand j’ai fait ça sur la mienne j’avais une autre voiture ! c’était pourtant simple, et puis après les problèmes qui restent sont mieux étudiés.

    Dans mon cas la direction avait perdu sa lourdeur au ralenti et la suspension montait tout de suite après le démarrage du moteur (avant il fallait plusieurs minutes), plus rien à y faire depuis, sauf me souvenir de changer le LHM et nettoyer son filtre chaque 3 ans à peu près.

    Bravo pour cette belle, elle retrouvera sa jeunesse et saura te récompenser, de plus son ancien propriétaire serra très content de la savoir entre de bonnes mains.

    Bon weekend.

    evenos
    2 Chevrons
    Messages: 14
    Le Samedi 05 Avril 2014 à 16:20:02

    Bonjour,

    Merci de ta réponse en ds bien sûr.
    Je vais bien évidemment commencer par le commencement.
    J’espère seulement ne pas devoir m’embarquer dès le début dans des frais importants tels que le changement de la direction ou autres dépenses de ect ordre.

    A++

    Evenos


    anieder
    4 Chevrons
    Messages: 66
    Le Samedi 05 Avril 2014 à 16:29:44

    Bonjour

    Peut être la membrane de la sphère du conjoncteur est cassé. A cause de ça il faut avoir un peu de régime moteur pour que la plus grand consommatrice de lhm la direction marche.

    Le bruit qui se produit pendent la changement de vitesse peut être à cause du gaz dans le système. Peut être c’est le gaz qui vienne del la sphère

    cordialement

    andreas

    evenos
    2 Chevrons
    Messages: 14
    Le Samedi 05 Avril 2014 à 16:38:23

    Bonsoir anieder,

    Merci de ta réponse.
    Je vais effectivement regarder ce ce côté.
    Je pense dans un premier temps vidanger le LHM, purger le régulateur centrifuge/frein et ensuite regarder du côté de la sphère du conjoncteur disjoncteur.
    je reste malgré tout à votre écoute.

    A++

    #3497

    mapommered
    Participant
    • Nombre de message:6
    • Confirmé

    Bonsoir Events,

    Je découvre ce topic.

    Je serais très intéressé de savoir comment ce problème d’assistance de direction s’est soldé, car j’ai aussi ce problème, avec absence d’assistance à l’arrêt et ça marche dès que l’auto roule. Mais j’ai aussi un problème de rappel de direction qui ne se fait pas.

     

2 sujets de 1 à 2 (sur un total de 2)

Vous devez être connecté pour répondre à ce sujet.