présentation

Ce sujet a 37 réponses, 6 participants et a été mis à jour par  Pascal, il y a 2 mois et 1 semaine.

  • Auteur
    Messages
  • #5461

    pierre
    Participant
    • Nombre de message:25
    • Confirmé

    bonjour pascal

    oui  c’est compatible  !

    #5464

    Pascal
    Participant
    • Nombre de message:20
    • Confirmé

    bonjour à tous,

    je n’avais pas écrit depuis un certain temps car nous étions en train de remettre en état l’injection, ça a pris pas mal de temps car nous n’avons pas eu tous les jours la possibilité d’y travailler. Démontage des éléments un par un, tests de fonctionnement changement nettoyage et remontage toute la panoplie expliuée sur le site dans le sujet démarrage. La pompe à essence s’est avérée hs, changement avec le filtre, remplacement des tuyaux, du réservoir trop pourri, les 5 injecteurs ont été nettoyés à l’ultrason et fonctionnent tous, une bonne chose pour mon porte-monnaie. Une fois ces pièces remontées, nous avons pu tenter le démarrage et chose extraordinaire après nettoyage des vis platinés le moteur a démarré assez facilement ! Il va falloir les changer car ils ne sont pas fiables le moteur coupant de temps en temps faute d’allumage. Sinon il tourne rond nous avons simplement un pb avec la pédale de vitesse qui ne revient pas et le système de ressort sur le boitier papillon qui est à régler.

    Quant à l’hydraulique nous avions réussi à la faire monter avec une perceuse et après démarrage elle s’est avéré en bon fonctionnement, la voiture monte et descend rapidement, freine, pas une fuite détectée, les vitesses passent mais là aussi il y a du réglage dans l’air on est loin du parfait.

    Donc un premier bilan positif au niveau mécanique si ce n’est la détection hier d’une fuite d’eau au niveau du radiateur. A changer vraisemblablement.

    Au niveau carrosserie, présence de rouille perforante sous la partie gauche du réservoir et du fond de coffre, la ligne d’échappement est bonne sauf le tube articulé et on note la présence de plaque de fer riveté de chaque cotè du bas de caisse, pas encouragent à priori.

    Dans un premier temps, je pense que je vais avoir besoin de vos conseils pour le réglage de l’accélérateur et du boitier papillon, on ne pige pas bien comment ça marche.

    Dimanche je vais aller au salon epoq’auto à Lyon, y aurait-il quelqu’un qui s’y déplace en 21 ie de 1970 pour que je puisse prendre quelque photos ?

    Bien à vous

     

    #5465

    pierre
    Participant
    • Nombre de message:25
    • Confirmé

    bonjour pascal content de te lire !

    tu a mis quoi comme pompe a essen ce  ?

    (pierre)

    #5466

    Pascal
    Participant
    • Nombre de message:20
    • Confirmé

    bonjour Pierre,

    j’ai installé une pompe achetée sur cipere, c’est une compatible qui marche bien à priori.

    #5468

    Pascal
    Participant
    • Nombre de message:20
    • Confirmé

    salut à tous,

    j’ai un pb avec la commande d’air additionnelle, je ne suis pas le seul apparemment; j’ai essayé d’utiliser le tutoriel du site mais les photos ne s’affichent pas. Yann si j’ai bien compris c’est toi qui a écrit ce tuto, si tu les as d’un autre cote je suis preneur. merci d’avance.

    sinon en échange standard on la trouve chez qui ?

    #5469

    pierre
    Participant
    • Nombre de message:25
    • Confirmé

    bonjour pascal

    tu trouve ça chez les spécialistes    (ds)

    (pierre)

    #5556

    Pascal
    Participant
    • Nombre de message:20
    • Confirmé

    bonjour à tous

    dernier message il y a 6 mois depuis il y a eu évolution de la 21. Elle a été redémarré elle tourne correctement mais il a fallut refaire l’embrayage gros travail qui a nécessité la dépose du moteur et a permis du coup de changer la chaine de distribution et de solutionner une fuite d’huile qui était en fait due à 2 boulons manquants sur le carter de la chaine. Depuis le remontage, après quelques séances de réglage, les vitesses passent correctement avec toutefois de petits a coups, surtout entre 1 et 2 et 2 et 3, que je n’attendais pas du fait de la réputation de douceur des boites hydrauliques. Normal ?

    Le 2ème  pb est l’apparition d’explosions dans le pot quand on décélère et plus particulièrement quand on freine; je suppose qu’il y a de l’essence non brulée qui part dans l’échappement, supposition confirmée d’ailleurs par l’odeur. Comment y remédier, quel est le réglage à faire au niveau de l’injection ?

    Et enfin un petit jeu dans la direction qui induit un certain flottement, est-ce de nature hydraulique, faut-il remplacer des éléments de la direction ?

    Au plaisir de lire vos réponses.

    En attendant je vous signlae le 15 septembre prochain une manifestation organisée par le club local le Retromobile Dompierrois, le goulot de Dompierre auquel je vous invite à y participer avec de belles DS.

    http://www.retromobiledompierre.sitew.fr/#Accueil_Actualites.A

    #5557

    Pascal
    Participant
    • Nombre de message:20
    • Confirmé

    bonjour à tous,

    je suis surpris pas de réponse à mes questions …

    c’est surtout les explosions dans le pot quand on décélère et plus particulièrement quand on freine qui m’ennuient, je suppose qu’il y a de l’essence non brulée qui part dans l’échappement, supposition confirmée d’ailleurs par l’odeur. Comment y remédier, quel est le réglage à faire au niveau de l’injection ?

    merci pour vos futurs conseils.

8 sujets de 31 à 38 (sur un total de 38)

Vous devez être connecté pour répondre à ce sujet.