Accueil / Forums / Forum technique / Hydraulique / Fuites internes qui s'accentuent à chaud

Fuites internes qui s'accentuent à chaud

Ce sujet a 5 réponses, 3 participants et a été mis à jour par  berton, il y a 1 mois.

  • Auteur
    Messages
  • #7039

    Nico
    Participant
    • Nombre de message:3
    • Bleusaille

    Bonjour,

    Possesseur d’une 21ie bvh de 72, je travaille depuis plus de 2 ans à sa restauration. J’ai réussi à régler pas mal de problèmes mais il en reste un qui me laisse un peu perplexe.

    Je m’explique. J’ai constaté que l’assistance de ma direction devenait quasi inexistante lors de manoeuvres, pour peu que la voiture ait un peu roulée avant. J’ai donc logiquement commencé par refaire ma direction qui, de toutes façons, présentait une déchirure suintante sur un des soufflets. Ceci fait, aucun changement à mon problème.

    Je constatais également un temps entre disjonction et conjonction qui se réduisait dès que le moteur était chaud : de 20 s à 12 s en position route MAIS quasi 1mn30 à froid en position haute qui devenaient 35s à chaud…

    J’ai alors investis dans un manomètre que j’ai installé juste en sortie de conjoncteur. Et là, surprise : pression maxi 130 bars, pression mini 100 bars. Je décide alors de refaire ce dernier. J’achète un kit chez cipere et refait mon conjoncteur avec les ressorts, les billes et les joints fournis. Résultat : disjonction à 220 bars !!! et conjonction à 160 bars !!! Diantre ! Je redémonte tout et constate après mesure au dynamomètre que les ressorts fournis ont une raideur une fois et demi supérieure à celle des ressorts d’origine… Après moult noms d’oiseaux à l’encontre de ces fournisseurs qui ne vérifient pas la qualité de ce qu’ils vendent, je décide donc de reprendre le calage des 2 ressorts en vue d’obtenir les bonnes pressions. C’est chose faite après 2 essais : disjonction à 175 bars et conjonction à 135 bars.

    L’essai sur route s’avère nettement mieux : plus de légers battements que je commençais à ressentir dans la direction, suspension plus ferme (selon mon passager)… mais, à chaud, rebelotte… manque d’assistance, temps entre disjonction et conjonction qui rechute de 24 s à froid à 12 à 16 s à chaud… mais toujours un écart significatif en position haute : 1min30 à froid contre 65s à chaud.

    J’en déduis alors que on problème vient de la suspension…

    Premier essai : moteur tournant, je sollicite la suspension avant (pompages) et je chronomètre le temps de chute de pression interne (disjonction à conjonction) : pas de changement. Idem avec l’arrière seul : idem, temps inchangé. J’en déduis alors que les correcteurs de hauteur seraient bons…

    Puis j’essaye de faire le même essai en position haute… Et là, je constate 2 choses : la suspension est dure et quasi impossible à écraser et, comme déjà évoqué plus haut, le temps est excellent…quasi plus de chute de pression interne…

    Je me dis alors que mon problème pourrait venir de mes vérins : une usure (ou une rayure) de la tige dans la partie médiane amènerait à une fuite interne au niveau de l’ensemble joint téflon + joint torique… cela devrait également se traduire par des pare-poussières remplis de LHM…

    Je n’ai pas encore commencé le démontage systématique et j’aimerai avoir votre avis.

    J’ai aussi une question dont la réponse pourrait, je le crois, m’aider à mieux comprendre mon problème. Pourquoi une DS en position haute n’a plus de souplesse ? Je généralise car je constate bien la même chose sur toutes les DS que je côtoie.

    En effet, même si le volume de LHM dans le circuit de suspension est supérieur, les correcteurs de hauteur restent opérants et devraient permettre la correction en cas d’appui ?

    Ou bien suis-je en train de me fourvoyer ?

    En tout cas, je suis impatient d’avoir votre avis car, seul dans mon coin, j’ai l’impression de tourner en rond.

    Merci d’avance

    Nicolas

    #7040

    Nico
    Participant
    • Nombre de message:3
    • Bleusaille

    Bon, comme quoi le fait de poser les problèmes par écrit aide à les résoudre. J’ai la réponse à ma question : si la suspension reste dure c’est parce que les correcteurs sont sollicités en permanence en position admission…

    Donc, pas de correction possible.

    Du coup, je commence à douter sur les causes possibles de cette chute de pression interne.

    Qu’en dites-vous ?

     

    #7041

    Nico
    Participant
    • Nombre de message:3
    • Bleusaille

    Bonjour

    Je continue mes investigations et en fait par à qui voudra bien s’intéresser à mon problème et, qui sait, m’aider.

    Donc, j’ai refait des essais et ai chronométré en position basse. De cette façon, je me fais une idée de l’état de la suspension en comparant ce temps avec le temps en position route. Et bien, pas de changements entre bas et route… voilà qui remet donc en cause ma théorie concernant les vérins. Par contre, je ne m’explique vraiment plus pourquoi j’ai un temps plus long en position haute…

    Je procède alors à un autre essai : je passe un rapport (la 1ere). RAS. Aucun changement. Je décide de vérifier à plusieurs régimes moteur pour voir si le régulateur centrifuge pourrait être incriminable. RAS encore…

    Je finis donc par actionner le levier manuel de commande d’embrayage (la bite de chien). Et là, d’un coup, le temps passe de 18s à plus de 30s…

    Que dois-je incriminer alors ? Le bloc hydraulique ? Le correcteur de rembrayage ?

    Je pose ça comme on jette une bouteille à la mer…. Si quelqu’un a envie de me répondre, qu’il n’hésite pas car franchement, mettre les mains dans le bloc hydraulique ne me réjouit pas vraiment et avant de m’attaquer à lui, je préfèrerai être sûr que cela ne pourrait pas être autre chose de plus simple…

    Ne sait-on jamais… l’espoir fait vivre….

    #7145
    salva
    salva
    Admin bbPress
    • Nombre de message:331
    • 3 chevrons

    Salut Nico,

    Pour tout ce qui est injection, électricité, électronique, et mécanique, je suis dans mon domaine.
    Pour l’hydraulique j’ai comme toi, souvent buté quelques temps sur des problèmes avant de les résoudre.
    Première question, as-tu procédé à la purge de tous les circuits ? C’est a dire freins, suspensions  et régulateur centrifuge ? Ca ressemble bien à de l’air dans les circuits. La DA, je pense, vu le travail que tu as effectué, qu’elle a été purgée de butée à butée. Je vais tout de même regarder dans mes docs si ce problème a été mentionné par Citroën .

    Salva

     

     

    #7202

    berton
    Participant
    • Nombre de message:20
    • Confirmé

    je pense pas que ton problème vienne de là mais il existe le régulateur de débit celui ci agit sur le bloc hydraulique de changement de vitesse quelle que soit les variations de pression et de température du lhm.

    #7203

    berton
    Participant
    • Nombre de message:20
    • Confirmé

    je contrôlerais l accumulateur  du conjoncteur disjoncteur s il est faible il fait claquer le disjoncteur à intervalle rapproché.Ta direction est refaite entièrement ou juste les deux soufflets caches poussière.

6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.